Freitag 13. April 2018

Webhosting und Managed Server Störung Wirtsystem s58

Aktuell kommt es zu einer Störung des Wirtsystems server58, auf dem Ihr Webhosting-Paket betrieben. Wir arbeiten bereits mit Hochdruck an einer Lösung.

Update: 13:05: Auf Grund eines Hardware-Defekts erfolgt derzeit die Migration auf ein anderes Wirtsystem. Sobald dieser Vorgang abgeschlossen ist, wird die Erreichbarkeit wiederhergestellt.

Update: 13:35: Die Erreichbarkeit wurde nun wiederhergestellt.