Sonntag 30. Dezember 2018

Virtual Server Störung WIrtsystem

Derzeit kommt es auf Grund einer Lastspitze auf einem Wirtsystem zu Einschränkungen bei Performance von Virtual Servern. Wir arbeiten bereits mit Hochdruck an einer Lösung.

Update, 31.12.2018, 19:12: Leider ist die Performance auf einigen Servern weiterhin eingeschränkt. Die Erreichbarkeit ist jedoch aktuell gegeben. Wir arbeiten weiterhin an einer dauerhaften Lösung des Problems.

Update, 01.01.2019, 03:28: Das Wirtsystem wurde nun neugestartet, um die Erreichbarkeit der Virtual Server wiederherzustellen. Das Problem ist damit behoben.